probleme reception teleinfo remora



  • bonjour a tous

    j'ai ma teleinfo qui fonctionne depuis in moment (depuis que j'ai shunté la 1er resistance) mais je n'ai jamais reussi à avoir la trame de Papp

    quelqu'un aurais une piste pour moi ?

    merci :-)



  • Je ne vois pas bien. Tu reçois d'autres trames. Il faudrait faire vérifier l'activation TIC auprès de ton fournisseur sinon.



  • En faot je resois tout le reste ..i souscrit i instant.hc/hp valeurs des cmpteur etc mais pas la papp..



  • Je pense qu'il faut que tu contactes ton fournisseur pour faire vérifier tout ça. C'est anormal si tu reçois le reste.



  • oui surtout que sur l'affichage compteur je l'ai bien la Papp


  • Staff

    @shinji99
    Alors ça c'est curieux, effectivement (et très ennuyeux) perso j'ai un compteur qui m'envoi pas l'étiquette TENSION et l'autre si, mais c'est pas dans la spec, et c'est pas grave, mais PAPP j'ai jamais vu çà !!!
    Si la TIC n'était pas activée tu n'aurais au mieux que ADCO



  • Oui effectivement c est un peu embetant :-).
    Est ce que ca pourais venir du fait que je n ai plis de resistance a la arrivee?



  • Salut @shinji99 , il arrive fréquemment qu'il y est des compteurs défaillants. Il faut que tu fasses la demande auprès de ton fournisseur d'électricité pour une vérification et un changement du compteur par ERDF.
    N'hésites pas à insister lourdement, car ils risquent de ne pas vouloir faire le changement au départ, donc il faut les pousser un peu pour les motiver.
    J'ai une cliente dont le compteur déconne et qui fout le bordel dans le gestionnaire de chauffage et du ballon d'eau chaude et ils sont retissant à changer le compteur. "ce n'est pas de notre faute", voila ce qu'ils disent pour ne pas avoir à payer un compteur de leur poche.


Log in to reply
 

Looks like your connection to hallard.me's community was lost, please wait while we try to reconnect.